Comment faire une addition ou une somme avec Excel?

Voici trois fonctions permettant de faire des additions sur Excel

(Utilisez le fichier Excel suivant pour procéder aux opérations suivantes)

Vous avez le choix entre les 3 méthodes suivantes

  1. =  cellule1 + cellule2 + cellule3 ...

ou

  1. bouton ∑ au menu d'Excel

ou

  1. = somme(cellule1:cellule3)

 

1) =  cellule1 + cellule2 + cellule3 ...

  1. Sélectionnez la cellule F2
  2. Tapez sur la touche =
  3. cliquez sur A2
  4. Tapez sur +
  5. Cliquez sur B2
  6. Tapez sur +
  7. Cliquez sur C2
  8. Tapez sur +
  9. Cliquez sur D2
  10. Tapez sur +
  11. Cliquez sur E2
  12. Tapez sur Entrer
  13. Observez le résultat dans la barre de formules: =A2+B2+C2+D2+E2

NB Pendant ces opérations observez ce qui se passe dans la barre de formules, sous le menu du haut.

2) bouton ∑ au menu d'Excel (pour somme automatique)

  1. Sélectionnez la cellule F4
  2. Cliquez sur le bouton au menu d'Excel
  3. Tapez sur Entrer
  4. Observez le résultat dans la barre de formules:   =SOMME(A4:E4)

N.B. Notez que la commande ∑ sélectionne automatiquement les nombres d'une rangée ou d'une colonne à additionner.

3) = somme(cellule1:cellule3)

  1. Sélectionnez la cellule F6
  2. Tapez sur la touche =
  3. Tapez le mot «somme» sans les guillemets
  4. Tapez sur la touche (
  5. Cliquez sur la cellule A6
  6. Cliquez sur la touche :
  7. Cliquez sur la cellule E6
  8. Tapez sur la touche )
  9. Tapez sur Entrer
  10. Observez le résultat dans la barre de formules:   =SOMME(A6:E6)

 

______________________________________________________________________